Remember to make a backup of your EDIT.bin
You need to install the Microsoft .NET Framework 4.0

Credit: Flavioggl
Thanks to jenkey1002

Скачать